Cytaty miłosne :)
Święta Wielkanocne na świecie
Święci imiona do bierzmowania
świecie-koszalin-odległość
Święci i błogosławieni życiorysy
Święci na każdy dzień
święci idą do nieba
Świadek Chrystusa w świecie
  • spolszczenie medal
  • simlock kalkulator motorola
  • temperatura 37 3 przezroczysty sluz
  • stowarzyszenie ksiegowych w lodzi
  • zdjac simlocka z samsunga

  • Cytaty miłosne :)

    Xeper (albo ktoś kto też wie), ja mam wersję sprzed liftu (`93, 2.0) czy ten moduł też jest połączony z pompą? Jeśli nie wykazuje mi żadnych błędów po złączeniu styków na kostce, to co może być uszkodzone? (bezpieczniki są OK ale lampka ABS ciągle świeci) I gdzie konkretnie znajduje się ten moduł pod maską?



    Witam - u mnie lampka ABS świeci się cały czas po włączeniu zapłonu czy silnika ... patrzyłem na link http://honda.cba.pl/samodiagnostyka_abs.html ALE czy ktos opisze mi GDZIE jest ta wtyczka??
    pzdr
    Vittorio



    co do tych lampek to na niebiesko powinno być oznaczone długie kiedy wciskam g, a jak wcisnę 3 to lampka powinna byc zielona i promienie skierowane w dol, lampka abs-u się tez non stop pali, a przecież jak świeci coś na żółto tzn ze mamy z czymś problem w tym wypadku z abesem

    dobrze że chociaż coś robią ale według mnie powinni to poprawić



    WItam wszystkich po dłuższej przerwie...

    Pobawiłem się w forumowego archeologa bo mam problem z moją Marią taki jak w temacie.
    Mianowicie robiłem ostatnio badania techniczne (po znajomości) i diagnosta (diagnostyk?), zdiagnozował na swoim tajemnym urządzeniu (taka szafka z monitorem podpięta do hamowni), że tylne lewe koło ma dwa razy większą silę hamowania od prawego... Powiedział, ze to wina korektora siły hamowania właśnie, i że jest do wymiany.

    O ile kwestia naprawy lub wymiany jest dla mnie oczywista bo zima idzie a niekontrolowane poślizgi na drogach naszej stolicy mi sie nie widzą o tyle pewna sprawa mnie zaintrygowała po przeczytaniu tegoż tematu...

    Szela napisał:
    "Z tego co wyczytałem w książce to BB sygnalizuje uszkodzenie korektora hamowania świecącą się lampka ABS i ręcznego przez 15 s po odpaleniu(...)"

    Teraz pytanie za sto pnktów;
    Mnie kontrolka ABS świeci się cały czas od około miesiąca i czasem w trakcie jazdy zapala się kontrolka hamulca ręcznego (zapala i nie gaśnie do czasu zgaszenia i ponownego odpalenia silnika).

    Sam układ ABS nie działa - wcześniej jak kontrolka się nie paliła to działał.

    Teraz pytanie:
    Czy wymiana lub naprawa korektora siły hamowania powinna wyeliminowac problem niedziałającego ABS i świecących się kontrolek?



    parnel2007, Daleko masz? teraz Ci się świecą 2 lampki i nie działa prędkościomierz, tak? Po jakimś czasie zapali się 'check engine'. Generalnie jeździc się da, ja tak robiłem po kilkaset killometrów. Nie działa ABS i tyle.
    Ale jest 1 problem: Speed Sensor pokazuje prędkosc = 0 km/h i auto 'wie'. że samochód stoi. Efektem tego jest gasnięcie silnika przy manewrach przy malej predkości, albo podczas hamowania (np. dojazd do czerwonego światla), itd....
    Silnik nie dostaje bogatszej mieszanki, bo auto..... stoi.
    Jechac się da, ale trzeba uważac.

    [ Dodano: 2010-03-28, 17:58 ]




    tyci, a gdzie mierzyłeś na złączkach czy przy kompie. jaki opór pokazało??
    dalej po kablach trzeba szukać dalej.

    przyznam sie, ze tylko na zlaczkach a opor jaki byl ciezko powiedziec ale na kazdym tak samo wskazoweczka sie wychylala , albo wszystkie walniete albo wszystkie dobre, chyba to drugie

    moze opisze co sie tam dzialo z tymi ABSami
    jakies 10000km temu zaczela sie palic kontrolka, jak wylaczylem autko i ponownie odpalilem lampka gasla i bylo ok, do nastepne razu. natomiast teraz noge gazic odpalac ile chce i ABS sie swieci
    moze to co pomoze w diagnozie



    Świeci się kontrolka od układu SCS (prymitywny układ ABS).
    Najprawdopodobniejsze przyczyny świecenia lampki:
    1. Zerwany pasek zębaty spinający modulator SCS z półosią;
    2. Zepsuty (zacięty) czujnik naciągu paska zębatego (pkt. 1);
    3. Zepsuty przekaźnik SCS.

    P.S. Paski zębate i czujniki naciągu są 2 - jeden na każdą stronę auta;



    Zdziwiłbyś się co się może stać z akumulatorem przez 15 min jak mu się elektrolit kończy Ten twój klekot co ja bym bardziej nazwał "cykaniem" nie jest niczym dziwnym przy padniętym akumulatorze albo przy niełączących przewodach. A z tego co widzę w książce to lampka z prawej strony u góry która się świeci przy przekręceniu kluczyka to jest lampka od abs-u.



    Chłopaki no i Dziewczyny żeby nie było:-) po wyjechaniu z warsztatu za2100zł lampka od Abs
    się świeci,nie wiem o co chodzi pomocy!!jak z gaszę silnik i na nowo odpalę to kontrolka gaśnie ale bywa że czasami podczas jazdy sie zapala,myślałem ze to minie ale zrobiłem już ponad1tyś. kilometrów i nadal tak jest,byłem na warsztacie i mówią mi ze to już będzie trzeba kompa resetować czy coś takiego i że oni tego nie robią proszę was o pomoc!




    Witam
    Od kąt kupiłem Accenta (1gen) świeci się lampka ABS, poprzedni właściciel mówił mi że podczas zmiany zawieszenia został kabel przecięty (nie sprawdzałem bo się nie znam).
    Kolega powiedział że może to byś bezpiecznik, lecz bezpiecznik z ABS jest dobry.
    Czy wie ktoś jak zgasić tą lampkę i żeby ABS się włączał wtedy kiedy musi (bo od kąt kupiłem auto to ABS nie działa)

    Pozdrawiam


    może być przecięty kabel albo po prostu wcisnął ci kit i tyle musisz wymienić czujnik lub polutować ów kabelek. bez tego ABS ci nie ruszy!



    Witam!
    Wiem, że nie raz był już poruszany problem. Ale proszę teraz o radę, bo już nie wiem co robić.
    Kupiłem autko w styczniu i od razu miałem problem z abs. Pojawiała się kontrolka, po zgaszeniu i ponownym zapaleniu samochodu kontrolka gasła.
    Teraz przestał mi chodzić prędkościomierz i lampka abs się świeci.
    Byłem na komputerze i wykazało że jest przerwa w obwodzie w przednim lewym kole.
    Pojechałem do elektryka przeczyścił wtyczki i nic zero efektu. Również zdjął wtyczki i połączył przewody bez wtyczek też nic nie pomogło.
    Co to może być? Tak mnie już to wkur..... że nie mogę spać w nocy.
    Czy to w takim wypadku na 100% piasta?
    Pomóżcie.
    DZIĘKUJE



    WItam

    Mam problem ostatnio z moja AR 156
    Otóż ostatnio zaczęło sie z nia dziać cos niedobrego..
    Pedał hamulca podczas hamowania robi sie taki jakis twardy, czasem wydaje mi się ze nie zahamuję.. co to może być??? dodam jeszcze za zaczeła sie swiecic lampka od ABS (hmmm?)
    Druga sprawa to ze jakies 3 dni temu obrotomierz który pokazuje prędkość nawalił, jade chyba ze 100 a on mi pokazuje ze jade 30/40... pukałam, stukałam bo myslalam ze stanąl tak sobie na chwilke no ale i to nie pomogło. Co powinnam zrobić w tym przypadku???
    Bo boję sie ze mnie złapie fotoradar jakis bo niezbyt wykumam daną prekość przy hamowaniu i będzie cyk zdjęcie do kroniki a wole tego uniknąć???
    czy coś jeszcze... hmmm ???
    a no tak, gdzie najtaniej kupić wahacze górne przednie??? a moze ktoś ma odsprzedać???

    Pozdrawiam i dziekuje z gory w udzieleniu kobiecie pomocy i informacji :):)

    miłego weekendu przy tym



    Hi There

    Przy zimnym silniku gdy na dwozre jest poniżej 4 stopni C zaraz po włączeniu silnika od czasu do czasu świeci się lampka ABS-u i/lub wspomagania. Gdy zaświeci się tylko lapka ABS-u to potrafi sama zgasnąć. A jak świeci się i ta i ta to dopiero zdaszenie silnika i ponowny rozruch powodujem, że obie gasną i po tym jest już OK!.
    czy możecie mi pomóc i powiedzieć co moze być tego przyczyną?
    Dodam, że to ma miejsce wtedy kiedy jest poprostu zimno.



    Nie widziałem jeszcze 850-ki bez bocznych kierunkowskazów...
    Ciekawe, czy to autko na jakieś indywidualne zamówienie, czy blacharz nie poradził sobie z ich zamontowaniem.

    Poza tym, za takie pieniądze nie ma prawa świecić lampka (nie pamiętam, czy to ABS, czy kontrolka silnika, czy tylko "service") na prawym panelu sygnalizującym usterki.



    HEJ!

    AOW - jak kontrolka od ABS i TRACS się nie świeci to można założyć że wszystko ok!
    Zimny lut może być ale nie musi - była akcja serwisowa - jak kupowałem to Pani mówiła, że nie pojechała bo działało - a u mnie przetało Może już masz moduł wymieniony na ten bez zimnych lutów. Jak się pojawią pomarańczowe lampki to przelutowanie wg. instrukcji z Forum zamyka temat na wieki. Co do skuteczności działania TRACS - jak to montowali to były to początki takich systemów - więc nie należy się wiele spodziewać, choć z zaspy udało mi się wyjechać a system ograniczał poślizg.

    Pozdrawiam



    WItam znowu.
    Jak w temacie tym razem problem z ABS! Jako że walcze z moim cilmatronikiem o czym w innym poście, todzisiaj rano postanowiłem sprawdzić błedy silnika i przy okazji ABS'u. O ile błędów silnika nie ma to ABS'u było klika (411,412,413,421,422,444) i postanowiłem je skasować. Mysłaęm ze postwały przez przypadek lub przy jakichs niefachowych naprawach wymianach elemetow układu hamulcowego przez poprzedniego własciciela. I o ile wczesniej lampka ABS zaswiecała sie tylko na chwile i po paru sekundach lub nacisnieciu pedału hamulca (przy którym na pedale wyczuwalne było jakby cyknięcie) To teraz po skasowaniu błędów świeci sie cały czas!! Nic z tego nie rozumiem, ABS wczesniej działa, teraz nie ma śniegu a nie mam w poblizu nawierzchni zeby to sprawdzic. Co sie mogło stać? Czy mimo błedów było wprowadzoene jakieś obejście które pozwalało na działanie ABSU ( gaśniecie kontrolki)? I czy kasując błedy mogłem coś namieszać?
    proszę o pomoc bo nie mam już siły do tego grata! Najpierw ten climatronic a teraz to! HELP!



    Witam.

    Mam problem z ciagle swiecacymi swiatlami stopu nawet po wylaczeniu silnika i zamknieciu auta. Na dodatek w czasie jazdy zaswiecila sie lampka ABS-u i w tej samej chwili przestal dzialac predkosciomierz.Wszystko to stalo sie jednoczesnie. Czy ktorys z forumowiczow mial podobny problem? jesli tak prosze o rady- Pozdrawiam



    Skoro forum jest od problemów to ja mam taki ciekawy:

    z dnia na dzień przestało działać:
    - ABS (świeci lampka i faktycznie nie działa).
    - wycieraczki z przodu i z tyłu.
    - dmuchawa powietrza do kabiny.
    - ogrzewanie tylnej szyby.

    uuuf chyba wszystko, ale nie jestem pewien. Wiem co działa na pewno:

    - szyberek.
    - światła postojowe i mijania.
    - sierunki i awaryjne.
    - radio
    - zapalniczka.

    Bezpieczniki wyglądają na dobre (nie mierzyłem ich). Wydaje mi się, że jakiś przewód prądowy po prostu się wypiął, tylko nie wiem z kąd. Proszę o pomoc.
    Resztę doda Bogumił jakbym o czymś zapomniał.



    ABS nie ma nic wspólnego z napędami. ANTI LOCK jak sama nazwa wskazuje - przeciw-poślizgowe w dokąłdnym tłumaczeniu.

    Były samochody tylko z tylnym ABS i czujnik jest w tym samym miejscu co i przy ABS na cztery koła czyli w tylnym moście.

    Nie ma takiej opcji, żeby lampka ABS świeciła przy napędzie na tylną oś a gasła jak włączysz 4X4. Pewnie chodzi ci o coś innego.



    witam wszystkich tu znowu przemo przykro mi ze sie nie odzywalem ale wiecie praca dom i jeszcze maly czlonek rodziny doszedl do tego wszystkiego . mam problem z abs-em wciaz mi sie lampka kontrolna swieci juz sprawdzalem opornosc i czyscilem czujniki i wciaz tosamo,, jezeli ktos ma pomysl co dalej jestem otwarty na propozyzje ....... pozdrawiam



    Witam
    Posiadam Renault Megane 1.9 diesel. Potrzebuje pomocy w sprawie zlikwidowania palącej sie lampki ABS, świeci dlatego gdyż ze starosci wykruszyła mi sie obrecz zeliwna, która znajduje sie na przegubie z której " czyta " czujnik ABS Mam przegląd i potrzebuje zlikwidowac paląca sie lampke na desce rozdzielczej. Czy jest jakis sposób ominiecia wymiany przeguba, niewiem jakies połaczenie jakis styków elek.... Z góry dziekuje



    Witam,
    Dzisiaj jak codzien jade swoim C180 wer. z asr (1999) i tu nagle :
    - przestaja dzialac szyby elektryczne :/ przod, tyl niby dzialal, ale jak chcial raz dziala raz nie
    - nie dziala podswietlenie w srodku (lampka przy lusterku)
    - na dodatek zapala sie kontrolka BAS ASR
    - i kontrolka od ABS

    Nie myslac dlugo, gasze samochod na swiatlach w korku, zapalam go i wszystko dziala.
    Jade dalej, no i znowu to samo !! Tym razem swieci sie BAS ASR i ABS ale szyby dzialaja.
    Gasze, zapalam jest ok. Jade dalej, zapala sie to samo + nie dzialaja szyby, i kierunki jak wlaczam to trzeba poczekac z sekunde zanim zacznie mrugac :/.
    Podejrzewam, ze cos jest nie tak z szyna CAN :/ bo to na wspolnych kablach idzie sygnal od kilku urzadzen, miedzy innymi od szyb, podswietlenia wnetrza, i chyba ABS :/

    mial ktos kiedys taki przypadek ???

    Pozniej sytuacja zostala jakby opanowana, bo pokonywalem krotkie odleglosci i gasilem samochod, i po chwili zapalalem. No i sie nic takiego nie dzialo.
    Pozniej wracalem do domu, i tez nic sie takiego juz nie dzialo.
    Ciekawy jestem jak jutro bedzie :/.
    Mial ktos podbnie kiedys ? Wiem, ze by sie przydala diagnostyka na komp i skasowac bledy jakies jak sa, ale moze ktos mial cos podobnego kiedys ?
    pozdrawiam



    
    Wszelkie Prawa Zastrzeżone! Cytaty miłosne :) Design by SZABLONY.maniak.pl.